<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html>
  <!-- InstanceBegin template="/Templates/gericht.dwt" codeOutsideHTMLIsLocked="false" -->
  <head>
    <meta http-equiv="content-type" content="text/html; charset=windows-1252">
    <link rel="SHORTCUT ICON" href="https://www.berlinkriminell.de/favicon.ico">
    <!-- #BeginEditable "doctitle" -->
    <title>Gerichtsbericht - Mord (30. M&auml;rz 2007)</title>
    <!-- #EndEditable -->
    <meta http-equiv="Content-Security-Policy" content="script-src 'self'">
    <meta name="robots" content="follow">
    <meta name="robots" content="noarchive">
    <meta name="keywords" content="Gerichtsberichte, Gerichtsreportagen, Berlin, Moabiter Kriminalgericht, Landgericht, Amtsgericht, Verbrechen, Jura, Jurist, Kanzlei">
    <meta name="audience" content="www.berlinkriminell.de">
    <meta name="author" content="Barbara Keller">
    <meta name="date" content="2003-27-09">
    <script language="JavaScript" src="../domi/gericht.js" type="text/javascript"></script>
    <link rel="stylesheet" type="text/css" href="../domi/gericht.css">
    <meta https-equiv="Content-Type" content="text/html; charset=iso-8859-1">
    <link rel="alternate" type="application/rss+xml" title="berlinkriminelle Gerichtsreportage"
      href="https://www.berlinkriminell.de/cgi-data/rss/feeds/gericht.rss">
  </head>
  <body onload="MM_preloadImages('../img/logo_hoenig1.jpg')">
    <a name="oben" id="oben"></a> <a href="../4/home_SM.htm" class="grau">sitemap</a>
    <table cellspacing="0" cellpadding="0" width="750" border="0" align="center">
      <tbody>
        <tr>
          <td colspan="4">
            <!-- Anfang Anzeigen -->
            <!-- hx --> <a href="https://www.hexenberg-ensemble.de" target="_blank"><img
                src="../img2017/weg_hb.jpg" alt="Startnext Hexenberg Theater" name="logohoe"
                usemap="#loghoe" id="logohoe" width="468" height="60" border="0"></a>
            <!-- /hx --> <img src="../img/home_balko.jpg" width="15" height="60">
            <img src="../img/logo_hoenig.jpg" alt="Kanzlei Hoenig" name="hoe" usemap="#hoe1"
              id="hoe" width="234" height="60" border="0"> <img src="../img/home_balko.jpg"
              width="15" height="60">
            <!-- Ende Anzeigen --></td>
        </tr>
        <tr>
          <td colspan="3"><img src="../img/navi_higru1.jpg" alt="" width="745" height="3"
              border="0"></td>
        </tr>
        <tr>
          <td colspan="3">
            <table border="0">
              <tbody>
                <tr>
                  <td width="130" valign="top" align="left"> <img src="../img/home_rechts.jpg"
                      alt="gitter" width="119" height="89" border="0">
                    <hr width="75%" align="left">
                    <!-- navigation -->
                    <a href="../index.htm"><img src="../img/paypal_button.gif" alt="zur Startseite"
                        width="100" height="35" border="0"></a>
                    <div>
                      <ul>
                        <a href="../4/home_ds.htm"><strong>DATENSCHUTZ</strong></a><br>
                        <br>
                        <span class="_navi"> GERICHT ...</span>
                        <li><a href="gericht_term.htm" class="higru3"><strong>Termine</strong></a><br>
                        </li>
                        <li><strong>Archiv</strong></li>
                        <ul>
                          <li class="_navi"><a href="../g_search/archivGERICHT2017.htm"
                              class="weiss">2017</a></li>
                          <li class="_navi"><a href="../g_search/archivGERICHT2016.htm"
                              class="weiss">2016</a></li>
                          <li class="_navi"><a href="../g_search/archivGERICHT2015.htm"
                              class="weiss">2015</a></li>
                          <li class="_navi"><a href="../g_search/archivGERICHT2014.htm"
                              class="weiss">2014</a></li>
                          <li class="_navi"><a href="../g_search/archivGERICHT2013.htm"
                              class="weiss">2013</a></li>
                          <li class="_navi"><a href="../g_search/archivGERICHT2012.htm"
                              class="weiss">2012</a></li>
                          <li class="_navi"><a href="../g_search/archivGERICHT2011.htm"
                              class="weiss">2011</a></li>
                          <li class="_navi"><a href="../g_search/archivGERICHT2010.htm"
                              class="weiss">2010</a></li>
                          <li class="_navi"><a href="../g_search/archivGERICHT2009.htm"
                              class="weiss">2009</a></li>
                          <li class="_navi"><a href="../g_search/archivGERICHT2008.htm"
                              class="weiss">2008</a></li>
                          <li class="_navi"><a href="../g_search/archivGERICHT2007.htm"
                              class="weiss">2007</a></li>
                          <li class="_navi"><a href="../g_search/archivGERICHT2006.htm"
                              class="weiss">2006</a></li>
                          <li class="_navi"><a href="../g_search/archivGERICHT2005.htm"
                              class="weiss">2005</a></li>
                          <li class="_navi"><a href="../g_search/archivGERICHT2004.htm"
                              class="weiss">2004</a></li>
                          <li class="_navi"><a href="../g_search/archivGERICHT2003.htm"
                              class="weiss">2003</a></li>
                        </ul>
                        <li class="_navi"><a href="https://berlinkriminell.de/2/gericht_presse.htm"
                            class="weiss">Links</a></li>
                        <li class="_navi"><a href="https://dejure.org/" target="_blank"
                            class="weiss">Lexikon</a></li>
                        <li class="_navi"><a href="https://www.berlin.de/polizei/presse-fahndung/_rss_presse.xml"
                            target="_blank" class="weiss">Presseticker/<br>
                            Polizei</a></li>
                        <li class="_navi"><a href="https://www.berlinkriminell.de/cgi-data/rss/feeds/gericht.xml"
                            title="berlinkriminelle Gerichtsreportage" target="_blank"
                            style="border:1px solid;border-color:#FC9 #630 #330 #F96; padding:0 2px;
font:bold 8px verdana,sans-serif; color:#FFFFFF; background:#FF6600;text-decoration:none; margin:0; margin-right:10px;">RSS/report</a></li>
                        <span class="_navi"><br>
                          <br>
                        </span>
                        <li class="_navi"><a href="../4/home_imp.htm"><strong>Impressum</strong></a></li>
                        <li class="_navi"><a href="../4/home_SM.htm"><em>Sitemap</em></a></li>
                        <li class="_navi"><a href="../1/buecher.htm" class="weiss">Krimi
                            / Archiv</a> </li>
                      </ul>
                    </div>
                    <!-- /navigation -->
                    <hr>
                    <!-- anzeige blabacar-->
                    <a href="https://www.blablacar.com/" target="_blank"><img src="../img/logo_blablacar.jpg"
                        alt="Mitfahrgelegenheit, blablacar" width="130" height="39"
                        border="0"></a>
                    <hr>
                    <!-- /anzeige --> </td>
                  <td width="500" valign="top"> <img src="../img/transparent.gif"
                      alt="" width="5" height="2400" border="0" align="right">
                    <h3 align="center"><u>aus dem moabiter kriminalgericht</u></h3>
                    <br>
                    <!-- InstanceBeginEditable name="u_optional" --><!-- InstanceEndEditable -->
                    <h2 align="center"><!-- #BeginEditable "titel" -->Fahrerflucht
                      mit Todesfolge<!-- #EndEditable --></h2>
                    <!-- InstanceBeginEditable name="u_titel" --><!-- InstanceEndEditable --><br>
                    <a href="mailto:post@berlinkriminell.de"><strong>von</strong>
                      <!-- InstanceBeginEditable name="autor" --><strong>Barbara
                        Keller</strong><!-- InstanceEndEditable --></a> <br>
                    <br>
                    <!-- #BeginEditable "teaser" -->
                    <strong><u>30. M&auml;rz 2007. Moabiter Kriminalgericht, 22.
                        Gro&szlig;e Strafkammer.</u></strong><br>
                    <strong>Am 16. Juni 2006 gegen 12:00 f&auml;hrt Marcus G.
                      (30) mit seinem Daimler auf H&ouml;he der Sonnenallee 123,
                      Neuk&ouml;lln, auf einen anderen Wagen auf. Mit Schaden. -
                      Er beschlie&szlig;t zu t&uuml;rmen und rast auf seiner
                      Flucht in eine Fu&szlig;g&auml;ngergruppe. Vom Unfallort
                      Sonnenallee, Ecke Roseggerstra&szlig;e &uuml;ber die
                      Treptower Stra&szlig;e bis in die Stuttgarter Stra&szlig;e
                      - circa 500 Meter - schleift Marcus G., offenbar
                      wissentlich, eine Fu&szlig;g&auml;ngerin in den Tod. Es
                      ist Gitti S. (70), die zun&auml;chst auf seiner
                      K&uuml;hlerhaube zu liegen kommt, nach einem
                      Bremsman&ouml;ver vor den Wagen rollt, schlie&szlig;lich
                      zwischen Spoiler und Stra&szlig;e verklemmt und
                      mitgerissen wird.</strong><br>
                    <a href="#urteil" class="Stil1">Urteil vom 11.05.07</a>
                    <!-- #EndEditable -->
                    <br>
                    <br>
                    <!-- #BeginEditable "text" -->
                    <div align="justify">
                      Freitag, 16. Juni 2006, mittags gegen 12:00. Sonnenallee,
                      Ecke Roseggerstra&szlig;e. Es ist ein sonniger, fast
                      wolkenloser Tag. Taxifahrer Hamid &Ouml;. (38) steht an
                      einem Imbiss gleich neben dem Taxistand und kl&ouml;nt mit
                      den Kollegen. Die Augen des schlanken, ganz in Schwarz
                      gekleideten Mannes mit dem sch&uuml;tteren Haar gleiten
                      absichtslos &uuml;ber die Umgebung.
                      <p>Am nahe gelegenen Fu&szlig;g&auml;ngerweg sieht er vier
                        Personen auf die Ampelschaltung warten. Drei &auml;ltere
                        Damen und ein Herrn mittleren Alters mit Fahrrad.
                        Brigitte S. (53), die als Ein-Euro-Joberin Ausfahrten
                        mit der Rollstuhlfahrerin Helga R. (78) unternimmt,
                        kommt gerade von einem Einkaufsbummel bei C &amp; A.
                        Jetzt warten sie geduldig auf das Ampelsignal.
                      </p>
                      <p align="center"><em><strong>Warten auf Gr&uuml;n</strong></em></p>
                      <p>Neben ihnen steht, etwas bullig, gem&uuml;tlich und mit
                        praktischem B&uuml;rstenschnitt, Neidhardt K. (49). Auch
                        der heutige Callcenteragent arbeitet damals als
                        Ein-Euro-Jober und 'klappert', wie er sagt, zum Zwecke
                        von Datenerhebungen die gesamte Sonnenallee, darunter
                        auch die gegen&uuml;berliegende Roseggerapotheke, ab.
                        Neidhardt K., der gew&ouml;hnlich die Kreuzung auf dem
                        Rad fahrend &uuml;berquert, schiebt heute.
                      </p>
                      <p>Er raucht, h&auml;ngt mit Bauch und Schulter &uuml;ber
                        den Fahrradlenker und zieht, in die Sonne blinzelnd,
                        genie&szlig;erisch den Rauch seiner Zigarette ein. An
                        dem 50 Meter entfernten, parallel die Sonnenallee
                        querenden Fu&szlig;weg wartet dagegen Selma K. (47). Die
                        t&uuml;rkisch geb&uuml;rtige Hauskrankenpflegerin, eine
                        kleine, gespr&auml;chige Frau mit wirrem, aufgestecktem
                        Haar, hat es eilig. Heute ist ihr Geburtstag. In
                        Gedanken geht sie froh gestimmt noch einmal alle zu
                        erledigen Posten durch.
                      </p>
                      <p>Auf dem Balkon, im vierten Stock der Sonnenallee 44
                        steht der Grafiker Alessandro P. (21). Der
                        schm&auml;chtige Jeanstr&auml;ger hat sich mit Kaffee
                        und einer Zigarette zu einer Pause auf den Balkon
                        gestellt. Er beobachtet, bed&auml;chtig den hei&szlig;en
                        Kaffee schl&uuml;rfend, das rege Treiben auf der gut
                        befahrenen Sonnenallee.
                      </p>
                      <p>Auch Gitti S. (70), der nur noch wenige Minuten zu
                        leben bleiben, steht - auf das Umspringen der Ampel
                        wartend - neben den Damen mit dem Rollstuhl und
                        Neidhardt K. Sie war eben mal schnell &uuml;ber die
                        Sonnenallee Lebensmittel von einem Bekannten abholen.
                      </p>
                      <p>Keine der Personen ahnt, welche Trag&ouml;die sich
                        innerhalb weniger Augenblicke hier abspielen wird, in
                        welche sie alle - mehr oder weniger - miteinbezogen
                        werden.
                      </p>
                      <p align="center"><em><strong>Kokain, Heroin, Marihuana,
                            Methadon... </strong></em></p>
                      <p>Marcus G. sitzt derweil vollgedr&ouml;hnt mit Drogen in
                        seinem Daimler und f&auml;hrt mit &uuml;berh&ouml;hter
                        Geschwindigkeit die Sonnenallee in s&uuml;dliche
                        Richtung. Er ist gelernter Tischler. Der schwer
                        drogenabh&auml;ngige junge Mann lebt seit Kurzem von
                        Arbeitslosengeld II. Er nimmt an einem Methadonprogramm
                        teil. Nebenher wirft Marcus G. jedoch offenbar jede
                        Droge ein, derer er habhaft wird.
                      </p>
                      <p>Auch am fr&uuml;hen Abend des 15. Juni und die folgende
                        Nacht vom Donnerstag auf Freitag hat er sich mit einem
                        Bekannten in dessen Weddinger Wohnung getroffen, um
                        Drogen zu konsumieren. Haschisch, Kokain, Marihuana,
                        Herointabletten - das ganze Programm. Morgens
                        zur&uuml;ck in seiner Wohnung klingelt das Telefon. Der
                        Vater k&uuml;ndigt seinen Besuch an.
                      </p>
                      <p>Marcus G. beschlie&szlig;t, schnell noch etwas Geld am
                        Hallesches Tor zu ziehen, um damit Heroin f&uuml;r den
                        Abend zu kaufen. Und wieder nutzt Marcus G., mehrfach
                        wegen Bet&auml;ubungsmittelmissbrauchs und Fahren ohne
                        F&uuml;hrerscheins vorbestraft, seinen leicht
                        'aufgetunten' Daimler. Auf dem R&uuml;ckweg f&auml;hrt
                        Marcus G. jedoch mit deutlich &uuml;berh&ouml;hter
                        Geschwindigkeit auf einen anderen Wagen auf und
                        verursacht einen Sachschaden.
                      </p>
                      <p>Die Folgen f&uuml;rchtend, seine letzte
                        einschl&auml;gige Verurteilung lautete 'sechs Monate
                        Haft auf Bew&auml;hrung', tritt Marcus G. auf das
                        Gaspedal und t&uuml;rmt. An der Kreuzung Sonnenallee,
                        Roseggerstra&szlig;e rast der Amokfahrer bei Rot mit
                        quietschenden Reifen in eine Fu&szlig;g&auml;ngergruppe.
                      </p>
                      <p>Brigitte S. wird zu Boden gerissen, eine Person fliegt
                        durch die Luft, der Rollstuhl rotiert samt Helga R. mit
                        geborstenen R&auml;dern. Als der Ungl&uuml;cksfahrer
                        vorbei ist, bleiben auf dem
                        Fu&szlig;g&auml;nger&uuml;berweg ein verwaister Schuh
                        und ein Schl&uuml;sselbund zur&uuml;ck. </p>
                      <p align="center"><em><strong>Ein Schuh und ein
                            Schl&uuml;sselbund</strong></em></p>
                      <p>Taxifahrer Hamid &Ouml;. sieht, wie es Gitti S. auf die
                        K&uuml;hlerhaube schleudert. Mit Entsetzen beobachtet
                        er, wie die alte Dame, sich verzweifelt m&uuml;hend, von
                        der K&uuml;hlerhaube herunterzukommen, bei einem kurzem
                        Bremsman&ouml;ver vor das Auto rollt und zwischen
                        Spoiler und Asphalt ger&auml;t.
                      </p>
                      <p>Als Marcus G. in diesem Moment beschleunigt, springt
                        Hamid &Ouml;. mit erhobenen Armen vor den Daimler,
                        st&uuml;tzt sich auf den K&uuml;hler und schreit:
                        "Bleiben Sie stehen! Unter Ihrem Wagen liegt jemand."
                        Ein kurzer Augencheck der M&auml;nner, ein vager Blick
                        des Rasers nach links, dann geht die irre Fahrt weiter.
                      </p>
                      <p>Vergeblich versucht Hamid &Ouml;., der sich mit einem
                        schnellen Sprung beiseite rettet, die Beifahrert&uuml;r
                        zu &ouml;ffnen. Sonnenallee, Treptower Stra&szlig;e,
                        Stuttgarter Stra&szlig;e - fast 500 Meter schleift
                        Amokfahrer Marcus G. die alte Dame mit sich. Als er den
                        Daimler in der Stuttgarter Stra&szlig;e auf H&ouml;he
                        der Nummer Zw&ouml;lf endlich stehen l&auml;sst, um zu
                        Fu&szlig; weiter zu fl&uuml;chten, rollt Gitti S. schwer
                        verletzt unter dem Wagen hervor. Wenige Augenblicke
                        sp&auml;ter kann der Notarzt nur noch ihren Tod
                        best&auml;tigen. Innere und Kopfverletzungen, zahllose
                        Knochenbr&uuml;che, darunter des Torax - die
                        Verletzungen sind zu schwer.
                      </p>
                      <p>Schnell hat die Polizei den Fahrzeuginhaber des
                        Unfallfahrzeugs ausgemacht und eine bundesweite Fahndung
                        ausgeschrieben. Der Verhaftung in seiner Wohnung
                        entzieht sich Marcus G. jedoch zun&auml;chst durch
                        Flucht. Zwei Tage sp&auml;ter stellt und
                        &uuml;berw&auml;ltigt ihn die Polizei. Marcus G.
                        behauptet, von nichts zu wissen. Sein Wagen bef&auml;nde
                        sich in der Werkstatt.
                      </p>
                      <p align="center"><em><strong>"Ich finde das krass..." </strong></em></p>
                      <p>Ein knappes Jahr sp&auml;ter, am 30. M&auml;rz 2007,
                        muss sich Marcus G. <em>(unter anderem)</em> wegen
                        Mordes vor der 22. Gro&szlig;en Strafkammer des Moabiter
                        Kriminalgerichts verantworten. Zu erleben ist ein
                        blasser junger Mann mit teigiger Gesichtsfarbe.
                      </p>
                      <p>&Uuml;ber seinen Rechtsanwalt Detlef Kolloge gibt er
                        zu, was sich ohnehin nicht lohnte zu leugnen: ja, er sei
                        der Fahrer des Unfallwagens. Ansonsten keine weiteren
                        Erkl&auml;rungen. Vorerst aber noch so viel: Marcus G.
                        bedauert seine Tat zutiefst. Das Opfer, so sagt er,
                        h&auml;tte ja auch sein Vater oder seine Mutter sein
                        k&ouml;nnen. Und w&ouml;rtlich: "Ich finde das krass,
                        was passiert ist."
                      </p>
                      <p>Wie Nebenkl&auml;ger Marcus und Manuela S., die Kinder
                        von Gitti S., das schreckliche Ende ihrer Mutter
                        empfinden, kann wohl kaum ermessen werden. - Jetzt
                        arbeitet Rechtsanwalt Detlef Kolloge daran, den <a name="urteil"></a>Mordvorwurf
                        von seinem Mandanten zu nehmen und eine verminderte
                        Schuldf&auml;higkeit nach <a href="https://dejure.org/gesetze/StGB/21.html"
                          target="_blank">&sect; 21 StGB</a> f&uuml;r ihn
                        geltend zu machen. - Wie das Gericht unter Vorsitz von
                        Richter Peter Faust entscheidet, bleibt abzuwarten.
                        Bisher sind zwei weitere Termine vorgesehen Montag, der
                        2.04.07, 9:00, Saal 220 und Montag, der 16.04.07, 9:00,
                        Saal 501.</p>
                      <hr width="40%" align="left"> <span class="Stil1">Urteil
                        vom 11.05.07:</span><br>
                      Das Gericht wertete den Tathergang als <a href="https://dejure.org/gesetze/StGB/227.html"
                        target="_blank">K&ouml;rperverletzung mit Todesfolge</a>
                      und verh&auml;ngte eine Freiheitsstrafe von zehn Jahren.
                      Zugleich ordnete die 22. Strafkammer die Unterbringung des
                      drogenabh&auml;ngigen Angeklagten in einer
                      Entziehungsanstalt an sowie eine lebenslange Sperrfrist
                      zur Erteilung einer Fahrerlaubnis.</div>
                    <!-- #EndEditable -->
                    <hr>
                    <!-- paypal -->
                    <div align="right">
                      <form action="https://www.paypal.com/cgi-bin/webscr" method="post">
                        <input name="cmd" value="_s-xclick" type="hidden"> <input
                          name="hosted_button_id" value="JJR7SXL5TCFE6" type="hidden">
                        <input src="https://berlinkriminell.de/img/paypal_button01.gif"
                          name="submit" alt="einfach mit PayPal..." type="image"
                          border="0"> <img alt="" src="https://www.paypalobjects.com/de_DE/i/scr/pixel.gif"
                          width="1" height="1" border="0"> </form>
                    </div>
                    <!-- /paypal -->
                    <hr>
                    <u>NJW schreibt:</u><br>
                    <strong>"Es gibt noch qualifizierte Gerichtsreporter..." <span
                        class="text1"><strong><br>
                          NJW-aktuell - web.report H. 38/2010, S.3</strong></span></strong><br>
                    <br>
                    <a href="../img/gericht_pm30.jpg" target="_blank"><img src="../img/gericht_pm30a.jpg"
                        width="250" height="294" border="0" align="left"></a><br>
                    <br>
                    <span class="text1"></span> </td>
                  <td width="130" valign="top"><img src="../img/home_rechts.jpg"
                      alt="gitter" width="119" height="89" border="0">
                    <p></p>
                    <!-- #BeginEditable "re leiste" --><img src="../img/z_noladi.gif"
                      alt="Marcus G." style="background-image:url(../img/gericht_FF1.jpg) "
                      width="119" height="148" border="0"><br>
                    <em><strong>Marcus G.</strong></em> raste auf Fahrerflucht
                    in eine Fu&szlig;g&auml;ngergruppe und riss dabei eine der
                    Passantinnen in den Tod. <em>(Foto: Polizei)</em><br>
                    <br>
                    <img src="../img/z_noladi.gif" alt="RA Roland Weber" style="background-image:url(../img/gericht_ff3.jpg) "
                      width="119" height="178" border="0"><br>
                    Rechtsanwalt <em><strong>Roland Weber</strong></em>
                    f&uuml;r die Nebenkl&auml;gerin Manuela S., Tochter des
                    Unfallopfers: <em>"Marcus G. war voll schuldf&auml;hig."</em>
                    <br>
                    <br>
                    <img src="../img/z_noladi.gif" alt="RA Detlef Kolloge" style="background-image:url(../img/gericht_ff5.jpg) "
                      width="119" height="183" border="0"> <br>
                    Rechtsanwalt <em><strong>Detlef Kolloge</strong></em> hat
                    Bedenken hinsichtlich der Schuldf&auml;higkeit seines
                    Mandanten Marcus G. In Bezug auf die Mordmerkmale sagt er: <em>"Das
                      muss man noch sehen." </em><br>
                    <br>
                    <br>
                    <img src="../img/z_noladi.gif" alt="22. Gr. Strafkammer" style="background-image:url(../img/gericht_ff4.jpg) "
                      width="119" height="87" border="0"><br>
                    Die <em><strong>22. Gro&szlig;e Strafkammer</strong></em>
                    unter Vorsitz von Richter Peter Faust.
                    <!-- #EndEditable --> <br>
                    <hr>
                    <!-- Anzeige Kanzlei Luft --> <span class="RA">Anzeige</span><br>
                    <a href="https://www.kanzlei-luft.de/" target="_blank"><img
                        src="../img_2013adv/kanzlei_luft.jpg" alt="Kanzlei Luft"
                        width="126" height="56" border="0"></a>
                    <!-- /Anzeige Kanzlei Luft -->
                    <hr>
                    <!-- SSEMOEAUS -->
                    <span class="rotos"><strong>In eigener Sache:</strong></span><br>
                    <a href="https://www.noack-block.de/verlag/autorinnen-und-autoren/buch/suchbegriff/Barbara%20Keller/verlagsprogramm/barbara-keller-sieht-so-eine-moerderin-aus/backPID/suche.html?sword=Barbara%20Keller"
                      target="_blank"><img src="../img1/cover_ssema.jpg" alt="Barbara Keller, Sieht so eine M&ouml;rderin aus?"
                        width="119" height="185" border="0"></a>
                    <!-- /SSEMOEAUS --> </td>
                </tr>
              </tbody>
            </table>
          </td>
        </tr>
      </tbody>
    </table>
    <map name="ueber1">
      <area shape="rect" coords="3,3,214,54" href="https://www.kanzlei-hoenig.info/"
        target="_blank" alt="Kanzlei Hoenig" onmouseover="MM_swapImage('gu','','../img/logo_hoenig1.jpg',1)"
        onmouseout="MM_swapImgRestore()">
    </map>
    <map name="loghoe">
      <area shape="rect" coords="160,29,179,31" href="#">
    </map>
    <map name="hoe1">
      <area shape="rect" coords="1,3,230,56" href="https://www.kanzlei-hoenig.de/kanzlei/"
        target="_blank" alt="Kanzlei Hoenig" onmouseover="MM_swapImage('hoe','','../img/logo_hoenig1.jpg',1)"
        onmouseout="MM_swapImgRestore()">
    </map>
  </body>
  <!-- InstanceEnd -->
</html>
